Monnaies de l'antiquité
 
Le siteLe site  AccueilAccueil  PortailPortail  GalerieGalerie  CalendrierCalendrier  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  ConnexionConnexion  

Partagez | 
 

 Problème avec l'hébergeur d'images

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
PYL
modérateur
modérateur
avatar

Age : 36
Localisation : Bretagne
Date d'inscription : 19/11/2007

MessageSujet: Problème avec l'hébergeur d'images   Jeu 6 Nov - 15:21

Bonjour,

Il semblerait que l'hébergeur d'images de ForumActif connaisse quelques problèmes techniques depuis quelques jours.

http://forum.forumactif.com/t373132-probleme-servimg-you-can-return-to-the-index

Si vous avez ce message : " YOU CAN RETURN TO THE INDEX" lorsque vous essayez de charger une image.
Ou s'il met un temps infini. Et qu'il met "PROBLÈME DE CONNEXION"
Pas de panique !

D'abord vider le cache ( Ctrl + F5)
puis assurez-vous que l'image en question fasse moins de 2 Mo.
(Dois-je expliquer comment alléger les images ?)

En attendant que ça aille mieux, et que l'équipe technique résout le problème, sachez que sur les autres forums, ils ont le même problème.

Merci de votre compréhension.



Revenir en haut Aller en bas
Voir le profil de l'utilisateur
 
Problème avec l'hébergeur d'images
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Souci passager avec l'hébergeur
» Problème avec Servimg
» Problème avec un tuner PC Videomate E900F et la tnt naxoo
» Problème avec le levier de l'europiccola
» problème avec les dies de découpe cuttlebug

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Numismatique de l'antiquité :: A propos du forum et du site :: Aides, commentaires etc...-
Sauter vers: